Jump to content

Search the Community

Showing results for tags 'self'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 2 results

  1. Hi there, I m performing a 3-point bending analysis on a beam (L=250mm, Squared Cross-section 30*30) and once I refine my mesh to a certain degree (elements' characteristic length < 0.5mm) I start getting error messages sent by RADIOSS. The first tells me I have initial penetration on my self-impact interface and the second is message error id 22: ShellID ... has 2 identical nodes that are not 3&4. Any idea on how to solve these issues? I ve already tried to decrease the minimum gap for initial impact, but it didn't work. Any help would be great Thanks
  2. Hello all, In Hypermesh, Geom - "surface edit" sub-panel, while using self intersecting surfs selection of "trim with surfs/plane" radio button, it deletes any overlapping surfaces. I want to keep overlapping surfaces while using this trimming method. Does anybody have an idea about how to do that? Note: Changing autocleanup settings doesn't help.
×
×
  • Create New...