Jump to content

Search the Community

Showing results for tags '692'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation , Licensing and Altair One
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストール / ライセンス / Altair One / その他
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • エンタープライズソリューション
    • データアナリティクス
    • 学生向け無償版(Altair Student Edition)

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 1 result

  1. Hello guys, first of all, I'd like to thank you for your great support. I'm quite new to FE analysis and now i'm facing my first problems. To get known to HyperWorks, I started to mesh an imported CAD file with Hypermesh and defined materials and properties. Before applying Boundary Conditions and forces I wanted to check the model for errors and started the anaylisis ( Solver: Radioss (Block 140)) That's where I encountered some error messages. With the help of this forum I was able to fix some problems. For these messages I wasn't able to find any solution: According to that warning, i found a thread here ( http://forum.altairhyperworks.com/index.php?/topic/19028-warnings/#comment-39612 ) Unfortunately I couldn't help myself to fix that issue. For which criteria I have to check the surfaces? What's to do to fix that error in element group? Regards
×
×
  • Create New...