Jump to content

Search the Community

Showing results for tags 'Needs Renumbering'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • エンタープライズソリューション
    • データアナリティクス
    • 学生向け無償版

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 1 result

  1. Hi, I've checked the forum and found another post on this but what was expressed in that thread was an older version and it seems the answers may have changed. I basically am having a problem with some of my solid TRIA elements and their numbering. Currently, I'm getting an error that says, " *** ERROR #2502 *** Element 2369226 had innocent node numbering sequence and needs renumbering." which was repeated twice. If anyone has any advice or help, that would be much appreciated! Also, it mentions something along these lines, " Note: Please import the model into HyperMesh and export it. This will fix the problem related to the incorrect node numbering. Another option is to use PARAM, RENUMOK." which I tried and didn't find much success on (There isn't even an option for PARAM, RENUMOK in the control cards in version 13.0). Dylan Stelzer
×
×
  • Create New...