Jump to content

Search the Community

Showing results for tags 'ams'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 3 results

  1. Hi, I have started applying AMS in RADIOSS v14.0 .Initially the simulation is running and after some time. Later an error is sprouting .Pl see the below error message. ** ERROR : AMS IS LIKELY DIVERGING: TOTAL C.G. ITERATION NUMBER = 1000 AT CYCLE NUMBER 1239 Can you suggest a possible soultion to curb this? The values recorded in .OUT file are normal. in the sense there is no abnormalities in %energy error or mass error%. I do not know where the problem is, please help me look at it? Thanks for your support in advance. wancheng3.hf 1_0000.out 1_0001.out
  2. Hi, I am trying to run a model with tied interface (Type 2) and AMS. The interface is defined with contact surface as master and nodes on the slave side. During starter the following warning appears: WARNING ID : 852 ** WARNING SLAVE NODE OF AN INTERFACE TYPE2 & AMS and during computation: WARNING INTERFACE 2 NODE xxx DE-ACTIVATED FROM INTERFACE Can this deactivation of slave nodes be avoided when using AMS and type 2 interface? The same model was run successfully using DT/NODA/CST.
  3. Subhu

    AMS

    Hi All, I am Running a Frontal crash Analysis. Will AMS suit for this. The time step is not reaching the target value. But the energy error is increasing from the beginning. Need Hellp. Regards, SUBHU
×
×
  • Create New...