Jump to content

Search the Community

Showing results for tags 'area connection'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストール / ライセンス / その他
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • エンタープライズソリューション
    • データアナリティクス
    • 学生向け無償版

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 1 result

  1. Hi there, I'm trying to connect my composite models together between blue component and black component by using area connector -> hemming,. However, i modelled the thin red layer between those two components for adhesive definition (the reason why i do not use adhesive connector from thr first place is due to mesh size neccessity since the thickness of adhesive layer is relatively thin compared to other components while i would like to control the mesh size if adhesive component). My approach was that in area panel choosing hemming type connector where is the location of elements is upper-red layer connecting to blue component and lower-red layer connecting to black component. The connector failed to realise which i do not know why, please advise. Thank you.
×
×
  • Create New...