Jump to content

Search the Community

Showing results for tags 'color'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 4 results

  1. Hello Members, I'm looking forward for the script to assign the colour to property based on its thickness. Please help me out
  2. Hi all, I have a script that isolates any elements from an initial batch mesh that have problems associated with them. It places them into a set but leaves them as the default yellow colour. It becomes a pain to 'isolate only' and rebuild the mesh up around them. So I have been changing the colour of these elements by hand. Does anyone know how I could write into my script a line that changes the colour for me? Thanks,
  3. What command could I use to change the default color of the cursor that appears in the main tkcon console in hypermesh ? I've been able to change the background color using .tkcon.tab1 configure -bg #000000 , but haven't been able to do the same for the cursor. Any help is appreciated.
  4. Hi All, Is there any command to popUp the Color Window at component model? To change the color of component please see attachment.. Regards, PD
×
×
  • Create New...