Jump to content

Search the Community

Showing results for tags 'face'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 3 results

  1. Hello, I have imported a FEM in HyperMesh 2017 where there different parts loaded by pressure. The meshes are close. So it is difficult in the viewport to clearly view on which part the pressure is applied. Thus I am looking for a way to isolate the element loaded by a specific pressure loadcollector. I find no way through the GUI. So I guess the solution is through scripting but I do not find the way to script it. Thank you in advance for your help!
  2. Hello, i want to simulate my model with VWT but the Simulation stops with creating the CAD.DIR. Folder and Modell in the Dropbox: https://www.dropbox.com/sh/i2y8jzgemuhgcur/AAAzoBCQAlU2wUunfkmuU3x-a?dl=0 In my opinion my modell is meshed properly and i did the same as always. It would be nice if someone could help me. Thanks
  3. Hello User Myself a graduate student working with hypermesh for project. My query is when i try to create face for the 3d object, faces are created at all surfaces but at one end it is the same old component. I am unable to proceed further. The face created at the peculiar end hides itself below the other surface. Please help me to sort this oute fromt
×
×
  • Create New...