Jump to content

Search the Community

Showing results for tags 'human'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • エンタープライズソリューション
    • データアナリティクス
    • 学生向け無償版

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 1 result

  1. I obtained a download of an inhomogeneous human head model which was pre-meshed, from the looks of it. This model includes an "airbox" surrounding the human. Here's an image with a cutplane on top of the airbox to see the human inside: I wish to place a source near the head to simulate the near fields, but placing anything inside the airbox will cause errors since the meshes of the source will interfere with the mesh of the "airbox." Naturally, I tried simply deleting the airbox and re-simulating, but this error appears: Also, the downloaded human model seems to be of a different type than a normal created construction, since I see a different blue icon to the left of the model's material items: Has anyone run into this issue before? I can't place a source in the airbox mesh, and I can't delete the mesh without ruining the model for some reason. Any ideas? Thanks, Drew
×
×
  • Create New...