Jump to content

Search the Community

Showing results for tags 'hvtrans'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 2 results

  1. Good morning, I have an issue when I run a RADIOSS .rad file on my local group's cluster. At the end of the analysis, It doesn't automatically extract the .h3d file, although It does so locally on my pc. I have all animations A0*, but I'd rather It extracts h3d automatically instead of doing manually with hvtrans. I use Radioss Block 120, Many Thanks
  2. Hi, I'm using Hyperstudy 2017.2 and Radioss as a solver. I encounter an error when I perform the evaluate step in the DOE approach. It happens that during a run (whatever) the evaluate and extract steps can't finish succesfully, but there aren't errors in the messages box and in the .out file I can read that analysis is already finished with normal termination: in spite of this, the cursor keeps turning and seems to be waiting to finish evaluation. I realized that when it happens, there isn't the .h3d file in the run folder, even if run is completed and all animation A0# are created. I realized also that by finishing the "hvtrans" process from the task manager, or (is the same) Tclsh85t application, hyperstudy concludes the evaluate step, extracts results and goes to the next run. It's a random problem, but it always happens at least once. Thank you all for helping out.
×
×
  • Create New...