Jump to content

Search the Community

Showing results for tags 'refresh'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 2 results

  1. Hello! I am wondering if there is any way to refresh the result in hyperview while keeping the post-processing style used. Currently, I am saving the session (.mvw) file and reopening it everytime I have new analysis results. If I open the result file, hyperview removes all of the post-processing style I used. It is kind of annoying to reopen the whole session just to update a result from one analysis. I wish there was a refresh result button or an option to keep actual style when opening a result file. I am sure it would be easy to implement this as the "apply style" option easily tranfers a style to a result window. Maybe it exists but I don't know where. Anyone having the same needs? Anyone knows another trick? Thanks in advance!
  2. Hi everyone, while modelling, it happened several times that some functions break after changing something to "parents". Example: I draw two surfaces, blend them succesfully and I go on, Afterwards I decide to modify one of the "parents surfaces" into Edit Points, when did it, the blend disappear and the exclamation point shows off near it in the tree. Sometimes the function remains broken even if I undo the operation!!!! It seems a sort of refreshing problem.... is there a refresh/redraw command? thanks!
×
×
  • Create New...