Jump to content

Search the Community

Showing results for tags 'termination'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 5 results

  1. Hello, We have been running a quit heavy optimisation with hyperstudy using the GRSM algorithm. After about 37 runs, the computer stopped or we had a power cut or something, so we had an abnormal termination of the optimisation. Is there a way to restart the optimisation from where it stopped instead of running the whole thing again? It is a very heavy opt, so it took us a day and a half to run up to iteration 37, and it would be very important for us to just restart from where left. Many thanks in advance.
  2. Hi, I have a probleme when I run my file testgros2_0000. The error message: Missing "NORMAL TERMINATION" in output file FE-Model_0000.out. "ERROR TERMINATION" in output file testgros3_0001.out." appears. Could someone help me with that issue? Thanks a lot, Best Regards, Charlotte testgros2_0000.rad
  3. Hi all, Hopefully a really simple one to solve. I have a simple model, working as a demonstrator. 2 Components, one locked in place whilst the other is driven into it. I have a contact between the two. I need the simulation to terminate when the contact force reaches 100kN. I believe the strategy is /STOP/LSENSOR. Sensor = /Sensor/INTER... TYPE 6. However, I cannot get the simulation to kill at 100kN. Here is the sensor (Fmin = -1, Fmax = 100). ## Sensors ##-------------------------------------------------------------------------------------------------- /SENSOR/INTER/1 SENSOR 1 -1.0 100.0 0.0 The issue seems to be when the simulation starts, the sensor activates. I've run the model without the sensor and it ranges from 0 to 200kN. I have tried varying the numbers but that does not alter the outcome, every attempt begins with sensor being activated. HELP!!!! Many thanks in advance. Andy
  4. I stuiied impact analysis in Master and Used Ls dyna I used sensor and automatic termination I created two termination criteria; if rigid plate velocity is smaller than 0.01 analysis will be terminated if tube deformation reach at 50 mm (or half of tube height) analysis will be terminated I wanted to perform analysis using this same criteria in RADIOSS
  5. Hi rahul, i need your help. You can see a below picture for example i am showing. Same as like one tube both ends are fixed and need to pass the stress requirement with reducing the diameter of the tube. So my aim to reduce the diameter of the tube. Is it possible in optimization. i have searched all the tutorials but i didn't find anything.If you have any example files please share me
×
×
  • Create New...