Jump to content

Search the Community

Showing results for tags 'time'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 8 results

  1. Hi, I have a problem. I defined a spring type 4 with a force - displacement curve, where the spring ends move together. It works very well. Now I want to create a time-sensor, which should deactivate the spring after a time t=0.015 s from the beginning of the simulation. Could someone help me, please? I have already defined a sensor type 0 with tdelay = 0.015 s and have referenced to the spring with lflag = 1, but it does not work. I am using hyperworks 14.0 with radioss 14.0 as well. You can find my simple example model below. Modell.hm
  2. Hello, I'm using HyperWorks 13.0 Student Edition and suddenly a hm file started to take minutes to open or to edit anything (specially surfaces). When I try to mesh something the program enter the mode "Not responding". What is that? What should I do? I've already tried to save as another file, to import then save, to restart my computer, to clean my temporary files, etc... But i think that the model has some problem. Thank you.
  3. Hi , I would like to know if there is any command to get this value shown for an element. I tried nonstructuralmass, structuralmass, mass as datanames but I'm getting the total value and not the added part. The non structural part always ends to being zero. Like basically, how to access all the mentioned values in either f10 checks for 2D and 3D elements.
  4. Hi guys. How I get to obtain a sequences frames pictures from an animation in HV? Does HV have a tool for to do this? Thanks!
  5. Hello, My question is about the time of calculus on Inspire. I've started an optimization calculus yesterday on my project and it was finished in about 2 hours. After that, I wanted to check the difference in the optimization after activating "optimization" in the property windows of the 8 nuts in my model and the optimization is now running for 16 hours. Is this normal ? Thanks in advance
  6. Submitted by Duco Pulle on Mon, 01/16/2012 - 22:26 I'd like to do a simulation which requires time as an input variable as the simulation runs, is that available? -Duco
  7. Submitted by Enric on Wed, 05/25/2011 - 15:11 I had a question regarding a model which I am trying to create: please note I am quite new to Vissim. I am trying to model the level of a solute in the blood using a mass-transfer model. The model is defined by a number of compartments, with mass flow occurring between them and a number of integration functions, plus "unknown" constants which define the rates of mass flows between compartments. To create the model I have guessed these “unknown” constants and now the model is up and running. What I want to do is to “optimise” these constants to produce a model where the blood level most closely matches real, measured, values. Please could you give me some guidance on this. I have two initial questions: Obviously there a variable called “time” which ticks upwards as the model progresses. How can I access this variable to display another variable at a set time point (to compare to my actual values). ie. An operator which would allow the following function: WHEN time=x1 seconds, THEN display variable X. When time=x2 seconds, THEN display variable X. If I could do this, then I could perform the most simple form of optimisation by comparing variables visually ! In addition, being able to do this would give me a set of readings at set time points which I could use for optimisation. In my relatively simple model, which produces in the end a single output (solute concentration), how can I devise a system that optimises the solute concentration curve against actual measured levels that I have at discrete time points ? I am not sure if I should be using the Cost function here. Any guidance on this would be appreciated- and thanks. I'm not after someone doing the model for me, its more that I'm still getting to grips with what functions are available for this.
  8. Hi; During solving process at Radioss, remaining time starts to increase after half point of the analysis and analysis stops with this error: STOP : ZERO OR NEGATIVE VOLUME FOR 3D-ELEMENT ID=36588. I don't know how to solve this error. Can you help me? Thank you in advance;
×
×
  • Create New...