Jump to content

Search the Community

Showing results for tags 'tunnel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Altair Support Forum
    • Welcome to Altair Support Forum
    • Installation and Licensing
    • Modeling & Visualisation
    • Solvers & Optimization
    • Multi Body Simulation
    • Conceptual design and Industrial design
    • Model-Based Development
    • Manufacturing Simulation
    • CAE Process Automation
  • Academic Partner Alliance Forum
    • APA - Composites
    • APA - CFD & Thermal
    • APA - Vehicle Dynamics
    • APA - Manufacturing
    • APA - Crash and Safety
    • APA - Noise, Vibration and Harshness
    • APA - System Level Design
    • APA - Structural and Fatigue
    • APA - Marine
    • APA - Optical Design
  • Japanユーザーフォーラム
    • ユーザーフォーラムへようこそ
    • Altair製品の意外な活用例
    • インストールとライセンス
    • モデリング(プリプロセッシング)
    • シミュレーション技術(ソルバー)
    • データ可視化(ポストプロセッシング)
    • モデルベース開発
    • コンセプト設計と工業デザイン
    • 製造シミュレーション
    • CAE プロセスの自動化
    • 学生向け無償版
    • エンタープライズソリューション

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests


Organization

Found 4 results

  1. Hello, I am trying to run many VWT sims on a geometry with small variances between each sim (for optimisation purposes), and would like to know if there is a queue option to only run a single sim at once (but still have these queued up). At the moment the default seems to be running these jobs simultaneously, which is causing memory issues. Is there a way to change the queue options to run one at a time? Thanks!
  2. I have an assembly of surfaces in VWT, and would like to rotate a group of these surfaces that make up a wing. The problem is that I would like to rotate about the quarter chord in each case, but by default rotation is being made about the centroid. Is there a way to change the point about which rotation is made in VWT? Thanks in advance for any advice!
  3. I need to generate a report. This what I did 1.I exported the file from vwt. (.par & .nas ) 2. I meshed using acuMeshSim command in one cluster & generated the MESH.DIR & inp file. after it generated I cancelled the run 3. I uploaded the inp file & MESH.DIR to another cluster, ran the analysis. Its completed. Now I want to generate a report with the data. How to do it ? Which command should I use. its a linux based cluster. I've tried "/users/soft/altair/12.0/acusolve/linux64/plugins/bin/acuVwtReport" . Its not working in the cluster. Or Is there any other option to automatically generate the pressure, velocity, y+, streamlines plot in the cluster ? Please tell me what to do.
  4. Hi all, New user to the whole suite so I may be a little slow at this. We (members of Cardiff University) received training this week covering the majority of the HW suite. We touched on the VWT program and this is where my issue is. I'm trying to run an analysis with a small two element rear wing for a car. Tried following the tutorial (intersecting the model and the tunnel boundary) and I receive a meshing error (Can't perform mesh intersection between the body and the tunnel). So I tried moving the part into the middle of the tunnel, and although the part is detected in the final report (shows dimensions of part in table 2), it doesnt appear in any images and the flow doesnt seem to interact with it. I'm basically asking which one is correct and how I would solve the issues I'm having. I can upload files as required etc. but for now I've just attached the report. Thanks in advance, John vwtAnalysis.pdf
×
×
  • Create New...