Jump to content

Recommended Posts

Guest

Rakesh,

 

Go to delete Entities panel (F2 is the shortcut), Change the entity selector to solid and delete the solid. But make sure "Delete bounding surfaces"  option is uncheked as shown in the image below:

 

Capture.JPG

Share this post


Link to post
Share on other sites

×
×
  • Create New...