Jump to content
Sign in to follow this  
Guest

Solve the model with MotionSolve

Recommended Posts

Guest

Hello,

Soory my english.I am beginner and try under Interactive (Interactive Model Building and Simulation - MV-1000 Step 9 and 10) a Model.

I get this error message:

Checking references and data in System The Model

Checking references and data in System None

Checking references and data in System Misc

1 Error: Unknown symbol BLANK

Error resolving reference MODEL.g__1.body.

2 Error: Unknown symbol BLANK

Error resolving reference MODEL.g__2.body.

3 Error: Unknown symbol BLANK

Error resolving reference MODEL.g__1_renamed_1.body.

Checking references and data in System The Model

Checking references and data in System None

Checking references and data in System Misc

Finished Checking Model

Errors were detected in the model.

I do not get ahead. It would be nice, if one helps me thereby.

Greetings

Mohammad

Share this post


Link to post
Share on other sites
Guest

Hi Mohammad

The errors you have encountered is due to incomplete definition of Graphics in the model.

We will need the model to debug the issue.

Can you please forward your model to mvsupport@altair.com for further investigation?

For any assistance in future, please mail mvsupport@altair.com for a quick response.

Regards

Varun

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...