Jump to content
AlloyCrow

Error 61 when Trying to analyze an Optimization.

Recommended Posts

Hello

 

I am trying to do an analysis on an optimization but I get error 61, I tried changing the Optimization Thickness to different values but can't get it to work.

 

Unfortunately, I can't share the file. What to try now?

 

I saw in another post, someone was having this same problem (See link below) but there is no conclusion/solution for it.

 

I run Inspire 2018.2

My machine specs are

Video: Radeon Pro WX 7100

Processor: Intel Xeon 4cores 8threads @ 3.7ghz

Memory: 16GB

 

Thanks and Best Regards.

 

 

 

 

Share this post


Link to post
Share on other sites

This could be because of several reasons mentioned in above shared post or sometime when loads applied in the design space, this may occur. It would be nice if you could test this in 2018.3 or 2019 version which is available on our website of solidthinking. If possible, please share model file for the test and we will keep it confidential.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...