Jump to content
Sign in to follow this  
uri

Icast is looking for deactivated parts-DISREGARD

Recommended Posts

Disregard.

As got no answer, problem has been sent to Support.

 

After deactivating parts (under model configuration) the software still "missing" the parts.

Please advise

 

image.png.b58c26b1d2b75a61b15e1d81d5234373.png

Share this post


Link to post
Share on other sites

Hi Uri,

 

Its not working for Icast, we need to implement it, Its under process, Can you please tell if you are using configure option in model browser. 
 
Stay Safe, Stay Connected!

Share this post


Link to post
Share on other sites
Uri,
 
Please note deactivating the gate geometry will through the error, and this gate geometry will not impose any result difference, actually it works fine for other cast component, but if you have  gate, then it is giving the error, for gate geometry it wont work. We have raised the ticket for the following issue. I will get back to you regarding this issue soon. 
Thanks for sharing 
 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...